IPv6 support?

Michael Schwarz me at oscarminus.de
Wed Feb 26 22:47:02 EST 2003

Gert Doering wrote:
> Just make sure you don't use a package that was built with "v4 only"
> (like the MacOS X people do *sigh*).

Well, it was my fault. Ok, not really. It seems that the version which
comes with debian-woody is compiled without v6. I'm trying for about
three hours to get it work. On Debian-Sid everything works fine.

I think i will recompile that package.



More information about the openssh-unix-dev mailing list